1. Oxide 1.18 has been discontinued and is no longer supported. Please do not post requests for Oxide 1.18 plugins or support.
    We recommend upgrading to Oxide 2.0 as able. Plugins can be easily updated to support it as well.
  1. #KodakPlay!!!

    #KodakPlay!!! Scavenger Plugin Developer

    Hello
    I am putting together a plugin where I used a Dictionary to do the other parts of the plugin. I would like to know a method of showing who is in the Dictionary

    I would like answers
     
  2. Wulf

    Wulf Community Admin Community Admin Oxide Developer

  3. #KodakPlay!!!

    #KodakPlay!!! Scavenger Plugin Developer